Add new comment

Al's picture

Sounds like you need 'libusb-dev-1.0.0', I'll update this page at some point. Take a look at the rtlsdr page as a starting point.

Unfortunately I just don't have time to create and maintain a package, I frequently update the software so once the dependencies are installed it can be updated by running git pull