Add new comment

Hi,
The installer seemed to work - I accepted all the default questions and it installed lots of packages.

The first time I tried to run it said: "Import error: matplotlib requires pyparsing
Error importing libraries"

Tried the installer again, both, repairing python or new install, but the same error.
Please, please me.
Adrian